Trouble with import

Post new topic   Reply to topic

View previous topic View next topic Go down

Trouble with import

Post by rexico on Thu Jun 18, 2015 10:58 am

I recorded  a map to my zero line card. I saved to my documents.  When I try to open the file to import, I get Wrong beam buddy. What does that mean?
The file name is New folder with several son files in it, so I think I have data in the file but it wont import... any advise?

rexico

Posts : 2
Join date : 2015-05-31

Back to top Go down

Re: Trouble with import

Post by CamoHunter on Sat Jun 20, 2015 10:25 am

By chance, did you try going through the tutorial files and importing those?

If so, it might be that your recorded files are way outside of the area of the tutorials map, and that might be why it won't let you import them. If that's the case, I can walk you through how to fix that.

Did you go through my step-by-step tutorials by chance yet? If so, you might want to. It should help with the process.

CamoHunter

Posts : 79
Join date : 2015-01-21

Back to top Go down

Re: Trouble with import

Post by rexico on Sun Jun 21, 2015 8:07 am

Where do I find these tutorial files?
Thanks
RB

rexico

Posts : 2
Join date : 2015-05-31

Back to top Go down

Re: Trouble with import

Post by CamoHunter on Sun Jun 21, 2015 9:18 pm

Any of the threads with "AutoChart Tutorial" or "AutoChart Manuals" in the title, here:
http://autochart.forumotion.com/f4-auto-chart-auto-chart-pro-pc-program-tips-n-tricks

CamoHunter

Posts : 79
Join date : 2015-01-21

Back to top Go down

Re: Trouble with import

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You can reply to topics in this forum